aboutsummaryrefslogtreecommitdiffstats
path: root/meta-networking/recipes-protocols/openl2tp/openl2tp_1.8.bb
diff options
context:
space:
mode:
authorMartin Jansa <Martin.Jansa@gmail.com>2015-05-05 13:46:47 +0200
committerMartin Jansa <Martin.Jansa@gmail.com>2015-05-11 11:34:04 +0200
commit937e6bce9bc65a8806d70b3aadeac24575a77615 (patch)
tree5fd4422a328c7483732d8f73c3e5afacc54d6b28 /meta-networking/recipes-protocols/openl2tp/openl2tp_1.8.bb
parent0850d6300982a8b5e2639d750ee24f1ff4a5f70d (diff)
downloadmeta-openembedded-contrib-937e6bce9bc65a8806d70b3aadeac24575a77615.tar.gz
meta-openembedded-contrib-937e6bce9bc65a8806d70b3aadeac24575a77615.tar.bz2
meta-openembedded-contrib-937e6bce9bc65a8806d70b3aadeac24575a77615.zip
vala-dbus-binding-tool: fix the version inside the package
* "vala-dbus-binding-tool_version" string ends as the version and e.g. libfso-glib doesn't like it at all | configure: error: Package requirements (vala-dbus-binding-tool-1.0 >= 0.4.0) were not met: | Requested 'vala-dbus-binding-tool-1.0 >= 0.4.0' but version of Vala-DBus-Binding-Tool is vala-dbus-binding-tool_version Signed-off-by: Martin Jansa <Martin.Jansa@gmail.com>
Diffstat (limited to 'meta-networking/recipes-protocols/openl2tp/openl2tp_1.8.bb')
0 files changed, 0 insertions, 0 deletions