aboutsummaryrefslogtreecommitdiffstats
path: root/recipes/atk/atk_1.20.0.bb
diff options
context:
space:
mode:
Diffstat (limited to 'recipes/atk/atk_1.20.0.bb')
-rw-r--r--recipes/atk/atk_1.20.0.bb6
1 files changed, 6 insertions, 0 deletions
diff --git a/recipes/atk/atk_1.20.0.bb b/recipes/atk/atk_1.20.0.bb
new file mode 100644
index 0000000000..bb64492337
--- /dev/null
+++ b/recipes/atk/atk_1.20.0.bb
@@ -0,0 +1,6 @@
+require atk.inc
+
+SRC_URI = "http://download.gnome.org/sources/atk/1.20/${PN}-${PV}.tar.bz2"
+
+
+