aboutsummaryrefslogtreecommitdiffstats
path: root/recipes/webkit/webkit-efl/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'recipes/webkit/webkit-efl/CMakeLists.txt')
-rw-r--r--recipes/webkit/webkit-efl/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/recipes/webkit/webkit-efl/CMakeLists.txt b/recipes/webkit/webkit-efl/CMakeLists.txt
index 996b457634..99b63830b9 100644
--- a/recipes/webkit/webkit-efl/CMakeLists.txt
+++ b/recipes/webkit/webkit-efl/CMakeLists.txt
@@ -27,6 +27,7 @@ OPTION(PORT "choose which WebKit port to build (one of ${ALL_PORTS})" "NOPORT")
# -----------------------------------------------------------------------------
FIND_PACKAGE(BISON REQUIRED)
FIND_PACKAGE(FLEX REQUIRED)
+FIND_PACKAGE(Gperf REQUIRED)
FIND_PACKAGE(Perl REQUIRED)
FIND_PACKAGE(PythonInterp REQUIRED)