path: root/packages/gtk+/gtk+_2.14.2.bb
Commit message (Expand)AuthorAgeFilesLines
* rename packages/ to recipes/ per earlier agreementDenys Dmytriyenko2009-03-171-48/+0
* gtk+_2.14.2.bb : libgailutil is now part of gtk+ so REPLACE/CONFLICT/PROVIDE itGraeme Gregory2009-02-051-1/+6
* bb files: Revert the introduction of FILE_PRHolger Hans Peter Freyther2008-10-181-1/+1
* [PR] Change PR to FILE_PR and intro PR as FILE_PR + DISTRO_PRHolger Hans Peter Freyther2008-10-151-1/+1
* gtk+ 2.14.2: add smallscreen_filechooser patch bug# 4704Junqian Gordon Xu2008-10-121-0/+3
* gtk+: add 2.14.2Koen Kooi2008-09-241-0/+40